A slight Problem with visual code

Please how can I make this dot to show on my own vc code

@Micheal Hi, How are you? So Mosh using the old version of VSCode 2018. The updated VSCode doesn’t have three dots. If you want to go setting.json then press “Ctrl + Shift + P” and type json and open it. That’s it!

Ok thanks very much.

I hope you understand :smile:

Yes I understand, thanks alot.

1 Like

@Micheal Welcome :tada: